关于1.13.0版本数据源连接报错的问题说明
2020-10-21 16:51
admin
2020-10-21 16:55   1
1.13.0版本,如果设置了数据源编辑页面的【高级设置】-【数据源驱动程序】,将会报错无法连接。

此BUG将在下一个修订版本修复,临时解决方案:
将已设置的【数据源驱动程序】删除,系统会自动选择合适的驱动
2020-10-21 16:55
admin
京ICP备18055183号
Copyright 2018 datagear.tech. All Rights Reserved.